Probleme decharge batterie auxiliaire camping car

wlojo
Messages postés
1
Date d'inscription
mercredi 14 août 2013
Statut
Membre
Dernière intervention
14 août 2013
- 14 août 2013 à 22:24
irongege
Messages postés
40669
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
1 mars 2021
- 15 août 2013 à 18:40
A l'arret,contact coupé le tableau electronique m'indique une decharge de 4 amperes.J'ai coupe tout ce qui pouvait etre alimenté en enlevant les fusibles?

Est ce possible qu'il y a un retour vers la batterie principale?Existe t-il un relais de coupure?

Merci de me repondre
A voir également:

2 réponses

irongege
Messages postés
40669
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
1 mars 2021
8
Modifié par irongege le 15/08/2013 à 18:41
Bonjour.

Cette question est plutôt hors sujet dans cette section du site consacré principalement au Voyages.
Il est plus judicieux de la reformuler sur http://www.linternaute.com/auto/forum/ où son traitement pourra se faire de manière plus ciblée et plus pertinente.

Merci.

"Bleue pour la route, verte pour la piste et rouge pour le tout terrain.
1,2,3 le compte est bon !!!!!"
0
contrariness
Messages postés
17828
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
23 septembre 2022
588
15 août 2013 à 10:20
Si vous n'avez pas de dispositif special pour recharger votre batterie auxiliaire sur une prise exterieure, elle doit se recharger sur l'alternateur du moteur en meme temps que la batterie principale quand celui-ci tourne...

Donc il doit effectivement y avoir une electronique de commande entre les 2...

Maintenant 4A sous 12V ca ne fait que 48w..
-1